Word Wrap setting

Everytime I open Komodo I have to mark View/Word Wrap in order to have the function to work.
Is there at setting to be made that keeps this choice activated allways?

Preferences - Editor - Smart Editing. Be sure that you checked Show Advanced in right bottom of the prefs window.

1 Like

Well working help. Thank you